<!DOCTYPE html><html lang="pt-br"><head><meta charSet="utf-8"/><meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no, user-scalable=no, viewport-fit=cover"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@drsimonegold"/><meta name="twitter:creator" content="@drsimonegold"/><meta property="og:url" content="https://americasfrontlinedoctors.org/post/we-won-internet-users-respond-to-updated-cdc-guidance"/><meta property="og:type" content="website"/><meta property="og:image:alt" content="Open Graph image alternative"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="America&#x27;s Frontline Doctors"/><meta property="author" content="RBR Digital"/><meta property="theme-color" content="#ffffff"/><meta property="apple-mobile-web-app-capable" content="yes"/><meta property="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" href="/favicons/favicon_32.png" sizes="32x32"/><link rel="icon" href="/favicons/favicon_76.png" sizes="76x76"/><link rel="icon" href="/favicons/favicon_114.png" sizes="114x114"/><link rel="icon" href="/favicons/favicon_256.png" sizes="256x256"/><link rel="apple-touch-icon" href="/favicons/favicon_32.png" sizes="32x32"/><link rel="apple-touch-icon" href="/favicons/favicon_76.png" sizes="76x76"/><link rel="apple-touch-icon" href="/favicons/favicon_114.png" sizes="114x114"/><link rel="apple-touch-icon" href="/favicons/favicon_256.png" sizes="256x256"/><title>‘We won’: Internet users respond to updated CDC guidance | America&#x27;s Frontline Doctors</title><meta name="robots" content="index,follow"/><meta name="description" content="&#x27;They just realized they lost, and changed the guidelines to fit the L&#x27;"/><meta property="og:title" content="‘We won’: Internet users respond to updated CDC guidance | America&#x27;s Frontline Doctors"/><meta property="og:description" content="&#x27;They just realized they lost, and changed the guidelines to fit the L&#x27;"/><meta property="og:image" content="https://res.cloudinary.com/aflds/image/upload/q_auto,w_800,h_800,c_limit,f_webp/v1660669080/aflds/i_Stock_1333924097_0a0b7bd463.jpg"/><meta property="og:image:width" content="3864"/><meta property="og:image:height" content="2576"/><meta name="next-head-count" content="30"/><meta name="application-name" content="America&#x27;s Frontline Doctors"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="#FFFFFF"/><meta name="apple-mobile-web-app-title" content="America&#x27;s Frontline Doctors"/><meta name="format-detection" content="telephone=no"/><meta name="mobile-web-app-capable" content="yes"/><meta name="msapplication-TileColor" content="#FFFFFF"/><meta name="msapplication-tap-highlight" content="no"/><meta name="theme-color" content="#FFFFFF"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_next/static/css/2844b866bebd723e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2844b866bebd723e.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-8c90fb94338c61c9.js" defer=""></script><script src="/_next/static/chunks/framework-a87821de553db91d.js" defer=""></script><script src="/_next/static/chunks/main-18df79fb4b3a5821.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c0a6357dae9825a9.js" defer=""></script><script src="/_next/static/chunks/252f366e-3251ba921cbc6b26.js" defer=""></script><script src="/_next/static/chunks/1bfc9850-1aaa9ba3d41fc029.js" defer=""></script><script src="/_next/static/chunks/78e521c3-ac99f33a0838fb1b.js" defer=""></script><script src="/_next/static/chunks/0c428ae2-ddb9ff4a81231c59.js" defer=""></script><script src="/_next/static/chunks/d7eeaac4-ae0390a26c8baba4.js" defer=""></script><script src="/_next/static/chunks/39-7387b09c5445a75d.js" defer=""></script><script src="/_next/static/chunks/944-fb2d56f9f496ea4d.js" defer=""></script><script src="/_next/static/chunks/477-fb96fc68cb94a9a3.js" defer=""></script><script src="/_next/static/chunks/pages/post/%5Bslug%5D-83e6a75fc3c0293e.js" defer=""></script><script src="/_next/static/io2th0ktk9LWCm2KHSVhD/_buildManifest.js" defer=""></script><script src="/_next/static/io2th0ktk9LWCm2KHSVhD/_ssgManifest.js" defer=""></script><script src="/_next/static/io2th0ktk9LWCm2KHSVhD/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Montserrat:wght@100;200;300;400;500;600;700;800;900&display=swap">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</style><style data-href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700;900&display=swap">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</style></head><body><div id="__next"><style data-emotion="css-global kcwmun">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</style><style data-emotion="css-global 1jqlf9g">html{line-height:1.5;-webkit-text-size-adjust:100%;font-family:system-ui,sans-serif;-webkit-font-smoothing:antialiased;text-rendering:optimizeLegibility;-moz-osx-font-smoothing:grayscale;touch-action:manipulation;}body{position:relative;min-height:100%;font-feature-settings:'kern';}*,*::before,*::after{border-width:0;border-style:solid;box-sizing:border-box;}main{display:block;}hr{border-top-width:1px;box-sizing:content-box;height:0;overflow:visible;}pre,code,kbd,samp{font-family:SFMono-Regular,Menlo,Monaco,Consolas,monospace;font-size:1em;}a{background-color:transparent;color:inherit;-webkit-text-decoration:inherit;text-decoration:inherit;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bold;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{-webkit-appearance:none!important;}input[type="number"]{-moz-appearance:textfield;}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none!important;}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none!important;}body,blockquote,dl,dd,h1,h2,h3,h4,h5,h6,hr,figure,p,pre{margin:0;}button{background:transparent;padding:0;}fieldset{margin:0;padding:0;}ol,ul{margin:0;padding:0;}textarea{resize:vertical;}button,[role="button"]{cursor:pointer;}button::-moz-focus-inner{border:0!important;}table{border-collapse:collapse;}h1,h2,h3,h4,h5,h6{font-size:inherit;font-weight:inherit;}button,input,optgroup,select,textarea{padding:0;line-height:inherit;color:inherit;}img,svg,video,canvas,audio,iframe,embed,object{display:block;}img,video{max-width:100%;height:auto;}[data-js-focus-visible] :focus:not([data-focus-visible-added]){outline:none;box-shadow:none;}select::-ms-expand{display:none;}</style><style data-emotion="css-global 1baqkrf">body{font-family:var(--chakra-fonts-body);color:var(--chakra-colors-gray-800);background:var(--chakra-colors-white);transition-property:background-color;transition-duration:var(--chakra-transition-duration-normal);line-height:var(--chakra-lineHeights-base);}*::-webkit-input-placeholder{color:var(--chakra-colors-gray-400);}*::-moz-placeholder{color:var(--chakra-colors-gray-400);}*:-ms-input-placeholder{color:var(--chakra-colors-gray-400);}*::placeholder{color:var(--chakra-colors-gray-400);}*,*::before,::after{border-color:var(--chakra-colors-gray-200);word-wrap:break-word;}</style><style data-emotion="css 16est7h">.css-16est7h{padding-bottom:44px;position:relative;overflow:auto;overflow-x:hidden;background:#f7f8fa;color:var(--chakra-colors-black);scroll-behavior:smooth;}@media screen and (min-width: 62em){.css-16est7h{padding-bottom:68px;}}</style><div id="__app" class="css-16est7h"><style data-emotion="css 1toe23x">.css-1toe23x{width:100%;height:80px;position:relative;background:var(--chakra-colors-white);}@media screen and (min-width: 48em){.css-1toe23x{height:112px;}}</style><div class="css-1toe23x"><style data-emotion="css 1tiydjj">.css-1tiydjj{width:100%;-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;max-width:1250px;-webkit-padding-start:16px;padding-inline-start:16px;-webkit-padding-end:16px;padding-inline-end:16px;padding-top:6px;padding-bottom:6px;height:100%;position:relative;}</style><div class="chakra-container css-1tiydjj"><style data-emotion="css xcab80">.css-xcab80{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;width:100%;height:100%;padding-top:12px;padding-bottom:12px;}</style><div class="css-xcab80"><style data-emotion="css 1swfbsr">.css-1swfbsr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;position:relative;}</style><style data-emotion="css bnts9u">.css-bnts9u{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;position:relative;}.css-bnts9u:hover,.css-bnts9u[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-bnts9u:focus,.css-bnts9u[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}</style><a class="chakra-link css-bnts9u" href="/"><style data-emotion="css 10klw3m">.css-10klw3m{height:100%;}</style><img alt="Frontline News" src="/_next/static/media/frontlinenews-logo.d9bdfe84.svg" class="chakra-image css-10klw3m"/></a><style data-emotion="css js05r7">.css-js05r7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;gap:20px;}</style><div class="css-js05r7"><style data-emotion="css ne96n8">.css-ne96n8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;line-height:1.2;border-radius:4px;font-weight:500;transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:var(--chakra-fonts-heading);height:56px;min-width:var(--chakra-sizes-10);font-size:14px;-webkit-padding-start:4px;padding-inline-start:4px;-webkit-padding-end:4px;padding-inline-end:4px;background:var(--chakra-colors-transparent);gap:2px;color:#444444;}.css-ne96n8:focus,.css-ne96n8[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-ne96n8[disabled],.css-ne96n8[aria-disabled=true],.css-ne96n8[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-ne96n8:hover,.css-ne96n8[data-hover]{background-color:var(--chakra-colors-transparent);}@media screen and (min-width: 62em){.css-ne96n8:hover,.css-ne96n8[data-hover]{background-color:#eee;}}@media screen and (min-width: 62em){.css-ne96n8{-webkit-padding-start:16px;padding-inline-start:16px;-webkit-padding-end:16px;padding-inline-end:16px;gap:8px;}}.css-ne96n8:active,.css-ne96n8[data-active]{background-color:var(--chakra-colors-transparent);}@media screen and (min-width: 62em){.css-ne96n8:active,.css-ne96n8[data-active]{background-color:#eee;}}@media print{.css-ne96n8{display:none;}}</style><button type="button" class="chakra-button chakra-menu__menu-button css-ne96n8" id="menu-button-1" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-1"><style data-emotion="css xl71ch">.css-xl71ch{pointer-events:none;-webkit-flex:1 1 auto;-ms-flex:1 1 auto;flex:1 1 auto;min-width:0px;}</style><span class="css-xl71ch">EN</span></button><style data-emotion="css lnyvlk">.css-lnyvlk{z-index:2;}</style><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-lnyvlk"><style data-emotion="css 1rict4">.css-1rict4{outline:2px solid transparent;outline-offset:2px;background:#fff;box-shadow:var(--chakra-shadows-sm);color:inherit;min-width:var(--chakra-sizes-3xs);padding-top:var(--chakra-space-2);padding-bottom:var(--chakra-space-2);z-index:2;border-radius:var(--chakra-radii-md);border-width:1px;}</style><div tabindex="-1" role="menu" id="menu-list-1" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-1rict4"><style data-emotion="css 145wnjw">.css-145wnjw{-webkit-text-decoration:none;text-decoration:none;color:inherit;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:start;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;outline:2px solid transparent;outline-offset:2px;padding-top:0.4rem;padding-bottom:0.4rem;-webkit-padding-start:0.8rem;padding-inline-start:0.8rem;-webkit-padding-end:0.8rem;padding-inline-end:0.8rem;transition-property:var(--chakra-transition-property-background);transition-duration:var(--chakra-transition-duration-ultra-fast);transition-timing-function:var(--chakra-transition-easing-ease-in);padding:0px;}.css-145wnjw:focus,.css-145wnjw[data-focus]{background:var(--chakra-colors-gray-100);}.css-145wnjw:active,.css-145wnjw[data-active]{background:var(--chakra-colors-gray-200);}.css-145wnjw[aria-expanded=true],.css-145wnjw[data-expanded]{background:var(--chakra-colors-gray-100);}.css-145wnjw[disabled],.css-145wnjw[aria-disabled=true],.css-145wnjw[data-disabled]{opacity:0.4;cursor:not-allowed;}</style><button type="button" id="menu-list-1-menuitem-1" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-145wnjw"><style data-emotion="css 8u4w19">.css-8u4w19{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;display:block;width:100%;height:100%;padding:6px 12px;font-size:14px;font-weight:500;font-family:var(--chakra-fonts-body);}.css-8u4w19:hover,.css-8u4w19[data-hover]{-webkit-text-decoration:transparent;text-decoration:transparent;}.css-8u4w19:focus,.css-8u4w19[data-focus]{outline:2px solid transparent;outline-offset:2px;}</style><a class="chakra-link css-8u4w19" href="/portugues">Português</a></button><button type="button" id="menu-list-1-menuitem-1" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-145wnjw"><a class="chakra-link css-8u4w19" href="/espanol">Español</a></button></div></div><style data-emotion="css 79pmj">.css-79pmj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:48px;height:100%;padding:0 4px;background:var(--chakra-colors-transparent);}.css-79pmj:hover,.css-79pmj[data-hover]{background:var(--chakra-colors-transparent);}.css-79pmj:active,.css-79pmj[data-active]{background:var(--chakra-colors-transparent);}@media print{.css-79pmj{display:none;}}</style><style data-emotion="css gbvgyj">.css-gbvgyj{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;line-height:1.2;border-radius:4px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:var(--chakra-sizes-10);min-width:var(--chakra-sizes-10);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:var(--chakra-colors-gray-100);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:48px;height:100%;padding:0 4px;background:var(--chakra-colors-transparent);}.css-gbvgyj:focus,.css-gbvgyj[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-gbvgyj[disabled],.css-gbvgyj[aria-disabled=true],.css-gbvgyj[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-gbvgyj:hover,.css-gbvgyj[data-hover]{background:var(--chakra-colors-gray-200);}.css-gbvgyj:hover[disabled],.css-gbvgyj[data-hover][disabled],.css-gbvgyj:hover[aria-disabled=true],.css-gbvgyj[data-hover][aria-disabled=true],.css-gbvgyj:hover[data-disabled],.css-gbvgyj[data-hover][data-disabled]{background:var(--chakra-colors-gray-100);}.css-gbvgyj:active,.css-gbvgyj[data-active]{background:var(--chakra-colors-gray-300);}.css-gbvgyj:hover,.css-gbvgyj[data-hover]{background:var(--chakra-colors-transparent);}.css-gbvgyj:active,.css-gbvgyj[data-active]{background:var(--chakra-colors-transparent);}@media print{.css-gbvgyj{display:none;}}</style><button type="button" class="chakra-button css-gbvgyj"><style data-emotion="css 1fmw2dy">.css-1fmw2dy{width:100%;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1fmw2dy >div{margin-bottom:10px;}.css-1fmw2dy >div:last-of-type{margin-bottom:0;}</style><div class="css-1fmw2dy"><style data-emotion="css 18pv9so">.css-18pv9so{width:100%;height:3px;background:var(--chakra-colors-primary-500);}</style><div class="css-18pv9so"></div><style data-emotion="css 1kc3gqr">.css-1kc3gqr{width:65%;height:3px;background:var(--chakra-colors-primary-500);-webkit-transition:all 200ms ease;transition:all 200ms ease;}</style><div class="css-1kc3gqr"></div><style data-emotion="css gvtug">.css-gvtug{width:75%;height:3px;background:var(--chakra-colors-primary-500);-webkit-transition:all 200ms ease;transition:all 200ms ease;}</style><div class="css-gvtug"></div></div></button></div></div></div></div><style data-emotion="css 1n96tt">.css-1n96tt{display:block;-webkit-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;}</style><div class="css-1n96tt"><style data-emotion="css 1pg70pi">.css-1pg70pi{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;height:40px;position:relative;overflow:hidden;}@media print{.css-1pg70pi{display:none;}}</style><div class="css-1pg70pi"><style data-emotion="css 12nlegz">.css-12nlegz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;gap:8px;-webkit-padding-start:32px;padding-inline-start:32px;-webkit-padding-end:32px;padding-inline-end:32px;position:absolute;top:0px;right:0px;background:var(--chakra-colors-black);-webkit-transition:all 300ms ease;transition:all 300ms ease;box-shadow:-9px 0 5px rgba(0, 0, 0, 1);color:var(--chakra-colors-white);font-size:14px;font-weight:var(--chakra-fontWeights-bold);-webkit-text-decoration:none;text-decoration:none;z-index:1;}@media screen and (min-width: 62em){.css-12nlegz{-webkit-transform:translate3D(105%,0,0);-moz-transform:translate3D(105%,0,0);-ms-transform:translate3D(105%,0,0);transform:translate3D(105%,0,0);}}</style><style data-emotion="css rzcie6">.css-rzcie6{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;gap:8px;-webkit-padding-start:32px;padding-inline-start:32px;-webkit-padding-end:32px;padding-inline-end:32px;position:absolute;top:0px;right:0px;background:var(--chakra-colors-black);-webkit-transition:all 300ms ease;transition:all 300ms ease;box-shadow:-9px 0 5px rgba(0, 0, 0, 1);color:var(--chakra-colors-white);font-size:14px;font-weight:var(--chakra-fontWeights-bold);-webkit-text-decoration:none;text-decoration:none;z-index:1;}.css-rzcie6:hover,.css-rzcie6[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-rzcie6:focus,.css-rzcie6[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}@media screen and (min-width: 62em){.css-rzcie6{-webkit-transform:translate3D(105%,0,0);-moz-transform:translate3D(105%,0,0);-ms-transform:translate3D(105%,0,0);transform:translate3D(105%,0,0);}}</style><a class="chakra-link css-rzcie6" href="https://americasfrontlinedoctors.org/breaking-news/"><span class="chakra-text css-0">More Breaking News</span><svg stroke="currentColor" fill="none" stroke-width="3" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><line x1="5" y1="12" x2="19" y2="12"></line><polyline points="12 5 19 12 12 19"></polyline></svg></a></div><style data-emotion="css 647cu3">.css-647cu3{width:100%;-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;max-width:1250px;-webkit-padding-start:1rem;padding-inline-start:1rem;-webkit-padding-end:1rem;padding-inline-end:1rem;padding:32px 16px;}@media print{.css-647cu3{display:none;}}</style><div class="chakra-container css-647cu3"><style data-emotion="css 69qlgf">.css-69qlgf{max-width:95%;-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;overflow:hidden;position:relative;}.css-69qlgf::before,.css-69qlgf::after{content:"";height:100%;position:absolute;top:0;width:32px;z-index:100;}.css-69qlgf::before{left:0;background:linear-gradient(90deg, rgba(247,248,250,1) 0%, rgba(247,248,250,0) 100%);}.css-69qlgf::after{right:0;background:linear-gradient(90deg, rgba(247,248,250,0) 0%, rgba(247,248,250,1) 100%);}</style><div class="css-69qlgf"><style data-emotion="css sw6ax3">.css-sw6ax3{-webkit-padding-start:24px;padding-inline-start:24px;-webkit-padding-end:24px;padding-inline-end:24px;overflow:hidden;}</style><div class="css-sw6ax3"><style data-emotion="css 16swxg9">.css-16swxg9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;gap:40px;cursor:-webkit-grab;cursor:grab;}</style><div class="css-16swxg9"><style data-emotion="css 1ls7vsd">.css-1ls7vsd{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-primary-500);font-size:15px;font-weight:var(--chakra-fontWeights-bold);text-transform:uppercase;white-space:nowrap;}.css-1ls7vsd:hover,.css-1ls7vsd[data-hover]{color:var(--chakra-colors-secondary-500);}.css-1ls7vsd:focus,.css-1ls7vsd[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}</style><a class="chakra-link css-1ls7vsd" href="/tags/medical">Medical</a><a class="chakra-link css-1ls7vsd" href="/tags/us-news">US News</a><a class="chakra-link css-1ls7vsd" href="/tags/world-news">World News</a><a class="chakra-link css-1ls7vsd" href="/tags/legal-news">Legal News</a><a class="chakra-link css-1ls7vsd" href="/tags/opinion">Opinion</a><a class="chakra-link css-1ls7vsd" href="/tags/spiritual-reckoning">Spiritual Reckoning</a><a class="chakra-link css-1ls7vsd" href="/tags/sports-and-entertainment">Sports &amp; Entertainment</a><a class="chakra-link css-1ls7vsd" href="/tags/pushback-resistance">Pushback-Resistance</a></div></div></div></div><style data-emotion="css 1paqk38">.css-1paqk38{width:100%;-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;max-width:880px;-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}</style><div class="chakra-container css-1paqk38"><style data-emotion="css 6aq1yn">.css-6aq1yn{margin-bottom:15px;-webkit-padding-start:12px;padding-inline-start:12px;-webkit-padding-end:12px;padding-inline-end:12px;}@media screen and (min-width: 62em){.css-6aq1yn{-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}}.css-6aq1yn li{max-width:100%;}@media print{.css-6aq1yn{display:none;}}</style><nav aria-label="breadcrumb" class="chakra-breadcrumb css-6aq1yn"><ol class="chakra-breadcrumb__list css-0"><style data-emotion="css 18gp2bu">.css-18gp2bu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:var(--chakra-colors-primary-500);font-weight:600;font-size:16px;}</style><li class="chakra-breadcrumb__list-item css-18gp2bu"><style data-emotion="css 1h8me6y">.css-1h8me6y{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;}.css-1h8me6y:hover,.css-1h8me6y[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-1h8me6y:focus,.css-1h8me6y[data-focus]{box-shadow:unset;}</style><a href="https://americasfrontlinedoctors.org/" class="chakra-breadcrumb__link css-1h8me6y">Home</a><style data-emotion="css t4q1nq">.css-t4q1nq{-webkit-margin-start:0.5rem;margin-inline-start:0.5rem;-webkit-margin-end:0.5rem;margin-inline-end:0.5rem;}</style><span role="presentation" class="css-t4q1nq">/</span></li><li class="chakra-breadcrumb__list-item css-18gp2bu"><a href="/" class="chakra-breadcrumb__link css-1h8me6y">News</a><span role="presentation" class="css-t4q1nq">/</span></li><style data-emotion="css 4125nr">.css-4125nr{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:var(--chakra-colors-black);font-weight:600;font-size:16px;}</style><li class="chakra-breadcrumb__list-item css-4125nr"><style data-emotion="css 1ei1nry">.css-1ei1nry{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:text;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}.css-1ei1nry:hover,.css-1ei1nry[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-1ei1nry:focus,.css-1ei1nry[data-focus]{box-shadow:unset;}</style><span aria-current="page" class="chakra-breadcrumb__link css-1ei1nry">We Won Internet Users Respond To Updated...</span></li></ol></nav><style data-emotion="css kjafn5">.css-kjafn5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;}</style><div class="css-kjafn5"><style data-emotion="css 92repi">.css-92repi{display:block;max-width:100%;}</style><article class="css-92repi"><style data-emotion="css 79elbk">.css-79elbk{position:relative;}</style><header class="css-79elbk"><style data-emotion="css ar76au">.css-ar76au{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-bold);font-size:25px;line-height:1.33;position:relative;color:var(--chakra-colors-black);-webkit-padding-start:12px;padding-inline-start:12px;-webkit-padding-end:12px;padding-inline-end:12px;}@media screen and (min-width: 48em){.css-ar76au{line-height:1.2;}}@media screen and (min-width: 62em){.css-ar76au{font-size:40px;-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}}</style><h2 class="chakra-heading css-ar76au">‘We won’: Internet users respond to updated CDC guidance</h2><style data-emotion="css 14swgv2">.css-14swgv2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:8px;margin-bottom:16px;-webkit-padding-start:12px;padding-inline-start:12px;-webkit-padding-end:12px;padding-inline-end:12px;gap:8px;}@media screen and (min-width: 48em){.css-14swgv2{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}@media screen and (min-width: 62em){.css-14swgv2{-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}}</style><div class="css-14swgv2"><style data-emotion="css 1kuy7z7">.css-1kuy7z7{font-size:14px;}</style><p class="chakra-text css-1kuy7z7"><strong>Posted by</strong> <!-- -->Yudi Sherman<!-- --></p><style data-emotion="css 195rak6">.css-195rak6{display:none;}@media screen and (min-width: 62em){.css-195rak6{display:inline-block;}}</style><p class="chakra-text css-195rak6">|</p><style data-emotion="css axw7ok">.css-axw7ok{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;gap:8px;}</style><div class="css-axw7ok"><div class="css-axw7ok"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 1024 1024" height="20px" width="20px" xmlns="http://www.w3.org/2000/svg"><path d="M880 184H712v-64c0-4.4-3.6-8-8-8h-56c-4.4 0-8 3.6-8 8v64H384v-64c0-4.4-3.6-8-8-8h-56c-4.4 0-8 3.6-8 8v64H144c-17.7 0-32 14.3-32 32v664c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V216c0-17.7-14.3-32-32-32zm-40 656H184V460h656v380zM184 392V256h128v48c0 4.4 3.6 8 8 8h56c4.4 0 8-3.6 8-8v-48h256v48c0 4.4 3.6 8 8 8h56c4.4 0 8-3.6 8-8v-48h128v136H184z"></path></svg><p class="chakra-text css-1kuy7z7">Tue, Aug 16, 2022</p></div><style data-emotion="css 1baulvz">.css-1baulvz{display:inline-block;}</style><p class="chakra-text css-1baulvz">|</p><div class="css-axw7ok"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 1024 1024" height="20px" width="20px" xmlns="http://www.w3.org/2000/svg"><path d="M512 64C264.6 64 64 264.6 64 512s200.6 448 448 448 448-200.6 448-448S759.4 64 512 64zm0 820c-205.4 0-372-166.6-372-372s166.6-372 372-372 372 166.6 372 372-166.6 372-372 372z"></path><path d="M686.7 638.6L544.1 535.5V288c0-4.4-3.6-8-8-8H488c-4.4 0-8 3.6-8 8v275.4c0 2.6 1.2 5 3.3 6.5l165.4 120.6c3.6 2.6 8.6 1.8 11.2-1.7l28.6-39c2.6-3.7 1.8-8.7-1.8-11.2z"></path></svg> <!-- --><p class="chakra-text css-1kuy7z7">01:58 AM</p></div></div></div> <!-- --><style data-emotion="css 5eov2c">.css-5eov2c{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:12px;margin-bottom:10px;-webkit-padding-start:12px;padding-inline-start:12px;-webkit-padding-end:12px;padding-inline-end:12px;position:relative;overflow:hidden;}@media screen and (min-width: 62em){.css-5eov2c{-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}}@media print{.css-5eov2c{display:none;}}</style><div class="css-5eov2c"><style data-emotion="css 1i27l4i">.css-1i27l4i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;gap:8px;}</style><div class="css-1i27l4i"><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#7f7f7f"></circle><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white"></path></svg></button><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button><button aria-label="instapaper" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#1F1F1F"></circle><path d="M35.688 43.012c0 2.425.361 2.785 3.912 3.056V48H24.401v-1.932c3.555-.27 3.912-.63 3.912-3.056V20.944c0-2.379-.36-2.785-3.912-3.056V16H39.6v1.888c-3.55.27-3.912.675-3.912 3.056v22.068h.001z" fill="white"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#007fb1"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button><button aria-label="telegram" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#37aee2"></circle><path d="m45.90873,15.44335c-0.6901,-0.0281 -1.37668,0.14048 -1.96142,0.41265c-0.84989,0.32661 -8.63939,3.33986 -16.5237,6.39174c-3.9685,1.53296 -7.93349,3.06593 -10.98537,4.24067c-3.05012,1.1765 -5.34694,2.05098 -5.4681,2.09312c-0.80775,0.28096 -1.89996,0.63566 -2.82712,1.72788c-0.23354,0.27218 -0.46884,0.62161 -0.58825,1.10275c-0.11941,0.48114 -0.06673,1.09222 0.16682,1.5716c0.46533,0.96052 1.25376,1.35737 2.18443,1.71383c3.09051,0.99037 6.28638,1.93508 8.93263,2.8236c0.97632,3.44171 1.91401,6.89571 2.84116,10.34268c0.30554,0.69185 0.97105,0.94823 1.65764,0.95525l-0.00351,0.03512c0,0 0.53908,0.05268 1.06412,-0.07375c0.52679,-0.12292 1.18879,-0.42846 1.79109,-0.99212c0.662,-0.62161 2.45836,-2.38812 3.47683,-3.38552l7.6736,5.66477l0.06146,0.03512c0,0 0.84989,0.59703 2.09312,0.68132c0.62161,0.04214 1.4399,-0.07726 2.14229,-0.59176c0.70766,-0.51626 1.1765,-1.34683 1.396,-2.29506c0.65673,-2.86224 5.00979,-23.57745 5.75257,-27.00686l-0.02107,0.08077c0.51977,-1.93157 0.32837,-3.70159 -0.87096,-4.74991c-0.60054,-0.52152 -1.2924,-0.7498 -1.98425,-0.77965l0,0.00176zm-0.2072,3.29069c0.04741,0.0439 0.0439,0.0439 0.00351,0.04741c-0.01229,-0.00351 0.14048,0.2072 -0.15804,1.32576l-0.01229,0.04214l-0.00878,0.03863c-0.75858,3.50668 -5.15554,24.40802 -5.74203,26.96472c-0.08077,0.34417 -0.11414,0.31959 -0.09482,0.29852c-0.1756,-0.02634 -0.50045,-0.16506 -0.52679,-0.1756l-13.13468,-9.70175c4.4988,-4.33199 9.09945,-8.25307 13.744,-12.43229c0.8218,-0.41265 0.68483,-1.68573 -0.29852,-1.70681c-1.04305,0.24584 -1.92279,0.99564 -2.8798,1.47502c-5.49971,3.2626 -11.11882,6.13186 -16.55882,9.49279c-2.792,-0.97105 -5.57873,-1.77704 -8.15298,-2.57601c2.2336,-0.89555 4.00889,-1.55579 5.75608,-2.23009c3.05188,-1.1765 7.01687,-2.7042 10.98537,-4.24067c7.94051,-3.06944 15.92667,-6.16346 16.62028,-6.43037l0.05619,-0.02283l0.05268,-0.02283c0.19316,-0.0878 0.30378,-0.09658 0.35471,-0.10009c0,0 -0.01756,-0.05795 -0.00351,-0.04566l-0.00176,0zm-20.91715,22.0638l2.16687,1.60145c-0.93418,0.91311 -1.81743,1.77353 -2.45485,2.38812l0.28798,-3.98957" fill="white"></path></svg></button><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#25D366"></circle><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white"></path></svg></button><button aria-label="vk" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="25px" height="25px"><circle cx="32" cy="32" r="31" fill="#45668e"></circle><path d="M44.94,44.84h-0.2c-2.17-.36-3.66-1.92-4.92-3.37C39.1,40.66,38,38.81,36.7,39c-1.85.3-.93,3.52-1.71,4.9-0.62,1.11-3.29.91-5.12,0.71-5.79-.62-8.75-3.77-11.35-7.14A64.13,64.13,0,0,1,11.6,26a10.59,10.59,0,0,1-1.51-4.49C11,20.7,12.56,21,14.11,21c1.31,0,3.36-.29,4.32.2C19,21.46,19.57,23,20,24a37.18,37.18,0,0,0,3.31,5.82c0.56,0.81,1.41,2.35,2.41,2.14s1.06-2.63,1.1-4.18c0-1.77,0-4-.5-4.9S25,22,24.15,21.47c0.73-1.49,2.72-1.63,5.12-1.63,2,0,4.84-.23,5.62,1.12s0.25,3.85.2,5.71c-0.06,2.09-.41,4.25,1,5.21,1.09-.12,1.68-1.2,2.31-2A28,28,0,0,0,41.72,24c0.44-1,.91-2.65,1.71-3,1.21-.47,3.15-0.1,4.92-0.1,1.46,0,4.05-.41,4.52.61,0.39,0.85-.75,3-1.1,3.57a61.88,61.88,0,0,1-4.12,5.61c-0.58.78-1.78,2-1.71,3.27,0.05,0.94,1,1.67,1.71,2.35a33.12,33.12,0,0,1,3.92,4.18c0.47,0.62,1.5,2,1.4,2.76C52.66,45.81,46.88,44.24,44.94,44.84Z" fill="white"></path></svg></button><style data-emotion="css 1gvawhp">.css-1gvawhp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:24px!important;line-height:1.2;border-radius:999px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:24px!important;min-width:0px;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:#4caf50;padding:0px;}.css-1gvawhp:focus,.css-1gvawhp[data-focus]{outline:2px solid transparent;outline-offset:2px;}.css-1gvawhp[disabled],.css-1gvawhp[aria-disabled=true],.css-1gvawhp[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-1gvawhp:hover,.css-1gvawhp[data-hover]{background:#4caf50;}.css-1gvawhp:active,.css-1gvawhp[data-active]{background:#4caf50;}</style><button type="button" class="chakra-button css-1gvawhp"><style data-emotion="css xop79m">.css-xop79m{width:16px;pointer-events:none;}</style><img alt="Gab Social Media" class="chakra-image css-xop79m" src="/_next/static/media/gab.75de97fd.svg"/></button><style data-emotion="css 3fyytp">.css-3fyytp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:24px!important;line-height:1.2;border-radius:999px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:24px!important;min-width:0px;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:#017da1;padding:0px;}.css-3fyytp:focus,.css-3fyytp[data-focus]{outline:2px solid transparent;outline-offset:2px;}.css-3fyytp[disabled],.css-3fyytp[aria-disabled=true],.css-3fyytp[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-3fyytp:hover,.css-3fyytp[data-hover]{background:#017da1;}.css-3fyytp:active,.css-3fyytp[data-active]{background:#017da1;}</style><button type="button" class="chakra-button css-3fyytp"><img alt="Gab Social Media" class="chakra-image css-xop79m" src="/_next/static/media/mewe.f39fc9b8.svg"/></button><style data-emotion="css 1cvgtus">.css-1cvgtus{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:24px;line-height:1.2;border-radius:999px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:24px;min-width:0px;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:#000000;padding:0px;}.css-1cvgtus:focus,.css-1cvgtus[data-focus]{outline:2px solid transparent;outline-offset:2px;}.css-1cvgtus[disabled],.css-1cvgtus[aria-disabled=true],.css-1cvgtus[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-1cvgtus:hover,.css-1cvgtus[data-hover]{background:#000000;}.css-1cvgtus:active,.css-1cvgtus[data-active]{background:#000000;}</style><button type="button" class="chakra-button css-1cvgtus"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 512 512" color="white" style="color:white" height="16" width="16" xmlns="http://www.w3.org/2000/svg"><path d="M448 192V77.25c0-8.49-3.37-16.62-9.37-22.63L393.37 9.37c-6-6-14.14-9.37-22.63-9.37H96C78.33 0 64 14.33 64 32v160c-35.35 0-64 28.65-64 64v112c0 8.84 7.16 16 16 16h48v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h48c8.84 0 16-7.16 16-16V256c0-35.35-28.65-64-64-64zm-64 256H128v-96h256v96zm0-224H128V64h192v48c0 8.84 7.16 16 16 16h48v96zm48 72c-13.25 0-24-10.75-24-24 0-13.26 10.75-24 24-24s24 10.74 24 24c0 13.25-10.75 24-24 24z"></path></svg></button></div></div><style data-emotion="css 17bhqun">.css-17bhqun{font-family:var(--chakra-fonts-heading);font-weight:500;font-size:20px;line-height:1.33;position:relative;margin-bottom:16px;-webkit-padding-start:12px;padding-inline-start:12px;-webkit-padding-end:12px;padding-inline-end:12px;color:var(--chakra-colors-black);}@media screen and (min-width: 48em){.css-17bhqun{line-height:1.2;}}@media screen and (min-width: 62em){.css-17bhqun{font-size:24px;-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}}</style><h3 class="chakra-heading css-17bhqun">&#x27;They just realized they lost, and changed the guidelines to fit the L&#x27;</h3><style data-emotion="css 9vl7id">.css-9vl7id{width:100%;overflow:hidden;aspect-ratio:16/9;}.css-9vl7id span{width:100%;height:100%;}</style><div class="css-9vl7id"><style data-emotion="css bh4wo8">.css-bh4wo8{object-fit:cover;width:100%;height:100%;}</style><img alt="‘We won’: Internet users respond to updated CDC guidance" src="https://res.cloudinary.com/aflds/image/upload/q_auto,w_800,h_800,c_limit,f_webp/v1660669080/aflds/i_Stock_1333924097_0a0b7bd463.jpg" class="chakra-image css-bh4wo8"/></div></header><style data-emotion="css j7qwjs">.css-j7qwjs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-j7qwjs"><style data-emotion="css ca2i3b">.css-ca2i3b{width:100%;max-width:880px;padding:12px;}@media screen and (min-width: 96em){.css-ca2i3b{max-width:initial;}}</style><div class="css-ca2i3b"><style data-emotion="css 19iawp">.css-19iawp{margin-top:24px;font-size:14px;}@media screen and (min-width: 30em){.css-19iawp{font-size:16px;}}.css-19iawp >a{color:var(--chakra-colors-primary-500);-webkit-text-decoration:underline;text-decoration:underline;font-weight:bold;}</style><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">Social media users are reacting to new guidance by the Centers for Disease Control and Prevention (CDC) officially equating the unvaccinated with the vaccinated. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">The CDC “brings the recommendations for unvaccinated people in line with people who are fully vaccinated – an acknowledgment of the high levels of population immunity in the U.S., due to vaccination, past COVID-19 infections or both,” <!-- --><style data-emotion="css 6o1uuj">.css-6o1uuj{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;}.css-6o1uuj:hover,.css-6o1uuj[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-6o1uuj:focus,.css-6o1uuj[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}</style><a target="_blank" class="chakra-link css-6o1uuj" href="https://www.npr.org/sections/health-shots/2022/08/11/1116991600/with-new-guidance-cdc-ends-test-to-stay-for-schools-and-relaxes-covid-rules" node="[object Object]"><span style="color:rgb(5,99,193)"><u>reported<!-- --></u></span></a> <!-- --><i>NPR<!-- --></i>.  <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">The guidance also recommends against screening people who are asymptomatic, eliminates the need to quarantine after exposure to the virus, and similarly allows children to remain in schools after exposure to an infection. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">CDC Branch Chief Greta Massetti credited the high level of herd immunity, which she said was around 95%, for the new relaxed guidelines. <!-- --><a target="_blank" class="chakra-link css-6o1uuj" href="https://ourworldindata.org/covid-vaccinations?country=USA" node="[object Object]"><span style="color:rgb(5,99,193)"><u>Vaccination rates<!-- --></u></span></a> are reportedly around 80%, with an estimated 67% considered fully vaccinated, and without any recent jump in vaccinations to warrant a change in narrative. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“What changed? Nothing changed. They just realized they lost, and changed the guidelines to fit the L,” tweeted Ben Shapiro in response to the announcement. <!-- --></p><style data-emotion="css n9yllu">.css-n9yllu{margin-top:24px;}.css-n9yllu >iframe{width:100%;height:auto;aspect-ratio:16/9;}</style><div class="raw-html-embed css-n9yllu" node="[object Object]"><blockquote class="twitter-tweet css-0" node="[object Object]"><p class="chakra-text css-19iawp" lang="en" dir="ltr" node="[object Object]">What changed? Nothing changed. They just realized they lost, and changed the guidelines to fit the L. <!-- --><a target="_blank" class="chakra-link css-6o1uuj" href="https://t.co/uqsnIdW9AU" node="[object Object]">pic.twitter.com/uqsnIdW9AU<!-- --></a></p>— Ben Shapiro (@benshapiro) <!-- --><a target="_blank" class="chakra-link css-6o1uuj" href="https://twitter.com/benshapiro/status/1558105982533869569?ref_src=twsrc%5Etfw" node="[object Object]">August 12, 2022<!-- --></a></blockquote> <!-- --></div><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">The “unvaccinated” - those who refused to bend the knee over the last two-and-a-half-years to world governments, mainstream media, tech giants, social pressure and crushing mandates – are allowing themselves a small pyrrhic victory lap in response to what is being seen as a federal backpedal. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“We won,” declared podcast host and media consultant Hanna Cox. “An important reminder to always be ungovernable when they come for your civil liberties.” <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“We won and the CDC just threw in the towel,” wrote another user. “Corona is officially no longer a thing in the U.S., after 2 and a half years of the lunatics running the asylum.” <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">But those who succumbed to mass formation psychosis during the pandemic interpreted the relaxed guidance as the federal government’s exasperation with the unvaccinated and surrender to emotional fatigue. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“CDC: ‘OK, if that&#x27;s what you&#x27;re determined to do, do it.  We&#x27;re tired of fighting an unwinnable, uphill battle.  &#x27;Selfish&#x27; has won, and so will the virus. Enjoy yourselves.’ If you don&#x27;t like the new sad headshake from CDC, you could still wear a mask, you know.  I do,” wrote one netizen. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“CDC: ‘We&#x27;ve absolutely given up on controlling this, we&#x27;re abandoning the elderly and immunocompromised of America to the whims of their peers. Don&#x27;t expect us to do anything in the future, either, because the Antivaxxers and Right Wing have won,’” tweeted another. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“Right now the CDC sounds like when we would REALLY get on our mom’s nerves and she’d be like ‘You know what? Do whatever you want then.’ And like, for a second you think you won. But you really did not,” wrote Ashley Nicole Black, who was then quoted by “COVID Forever” physician Eric Feigl-Ding. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“The vaccinations won. The government has given up on the unvaccinated. Let&#x27;s see how they fare if there&#x27;s another wave,” claimed another user. <!-- --></p><p class="chakra-text css-19iawp" style="margin-left:0px" node="[object Object]">“CDC officially surrenders to Covid. All you ‘we have to open up, I hate masks, no Vax, science means nothing’ people, you won. Congratulations. You are now all mass murderers. Burn in hell you f*cking a**holes.” <!-- --></p></div></div></article></div></div><style data-emotion="css i3wr2x">.css-i3wr2x{width:100%;-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;max-width:1250px;-webkit-padding-start:1rem;padding-inline-start:1rem;-webkit-padding-end:1rem;padding-inline-end:1rem;}@media print{.css-i3wr2x{display:none;}}</style><div class="chakra-container css-i3wr2x"><style data-emotion="css 1agrehn">.css-1agrehn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;gap:80px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1agrehn"><style data-emotion="css 1yqt158">.css-1yqt158{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;gap:20px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1yqt158"><style data-emotion="css 195upxh">.css-195upxh{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-extrabold);font-size:40px;line-height:1.33;color:var(--chakra-colors-black);}@media screen and (min-width: 48em){.css-195upxh{line-height:1.2;}}</style><h2 class="chakra-heading css-195upxh">Latest Articles</h2><style data-emotion="css 1d22316">.css-1d22316{display:grid;grid-gap:20px;grid-template-columns:repeat(auto-fit, minmax(300px, 1fr));}</style><div class="css-1d22316"><style data-emotion="css 1l5il51">.css-1l5il51{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;height:250px;padding:25px;position:relative;background-color:var(--chakra-colors-white);}</style><style data-emotion="css 15jbqyf">.css-15jbqyf{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;height:250px;padding:25px;position:relative;background-color:var(--chakra-colors-white);}.css-15jbqyf:hover,.css-15jbqyf[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-15jbqyf:focus,.css-15jbqyf[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}</style><a class="chakra-link css-15jbqyf" href="/post/listen-americas-frontline-news-roundup-16"><style data-emotion="css arw2pw">.css-arw2pw{width:50%;height:calc(100% - 50px);position:absolute;top:25px;right:25px;bottom:25px;}</style><div class="css-arw2pw"><img alt="Listen: America&#x27;s Frontline News Roundup" src="https://res.cloudinary.com/aflds/image/upload/q_auto,w_800,h_800,c_limit,f_webp/v1660910006/aflds/i_Stock_1131326005_c955b55f73.jpg" class="chakra-image css-bh4wo8"/></div><div class="css-79elbk"><style data-emotion="css 1tdb0oq">.css-1tdb0oq{font-family:var(--chakra-fonts-heading);font-weight:var(--chakra-fontWeights-bold);font-size:20px;line-height:1.5;display:inline;background-color:var(--chakra-colors-black);color:var(--chakra-colors-white);}@media screen and (min-width: 48em){.css-1tdb0oq{font-size:25px;}}</style><h2 class="chakra-heading css-1tdb0oq">Listen: America&#x27;s Frontline News Roundup</h2><style data-emotion="css 1emqknf">.css-1emqknf{margin-top:10px;font-size:14px;color:var(--chakra-colors-black);font-weight:var(--chakra-fontWeights-semibold);}</style><p class="chakra-text css-1emqknf">Aug 19, 2022</p></div></a><a class="chakra-link css-15jbqyf" href="/post/media-globalists-push-for-tax-on-meat-consumption"><div class="css-arw2pw"><img alt="Media, globalists push for tax on meat consumption" src="https://res.cloudinary.com/aflds/image/upload/q_auto,w_800,h_800,c_limit,f_webp/v1660766697/aflds/i_Stock_1224868116_ca86bf601b.jpg" class="chakra-image css-bh4wo8"/></div><div class="css-79elbk"><h2 class="chakra-heading css-1tdb0oq">Media, globalists push for tax on meat consumption</h2><p class="chakra-text css-1emqknf">Aug 17, 2022</p></div></a><a class="chakra-link css-15jbqyf" href="/post/facebooks-new-midterm-elections-policy-prohibits-doubting-election-integrity"><div class="css-arw2pw"><img alt="Facebook&#x27;s new midterm elections policy prohibits doubting election integrity" src="https://res.cloudinary.com/aflds/image/upload/q_auto,w_800,h_800,c_limit,f_webp/v1660766436/aflds/i_Stock_1206234453_5cb4054cb2.jpg" class="chakra-image css-bh4wo8"/></div><div class="css-79elbk"><h2 class="chakra-heading css-1tdb0oq">Facebook&#x27;s new midterm elections policy prohibits doubting election integrity</h2><p class="chakra-text css-1emqknf">Aug 17, 2022</p></div></a></div></div><div class="css-1yqt158"><h2 class="chakra-heading css-195upxh">Most Popular</h2><div class="css-1d22316"><a class="chakra-link css-15jbqyf" href="/post/canada-precious-metals-merchant-says-store-mask-ban-triggered-massive-boom-in-business"><div class="css-arw2pw"><img alt="Canada: Precious metals merchant says store mask ban triggered massive boom in business" src="https://res.cloudinary.com/aflds/image/upload/q_auto,w_800,h_800,c_limit,f_webp/v1660209336/aflds/photo_2022_08_11_11_57_16_5602a2eb3b.jpg" class="chakra-image css-bh4wo8"/></div><div class="css-79elbk"><h2 class="chakra-heading css-1tdb0oq">Canada: Precious metals merchant says store mask ban triggered massive boom in business</h2><p class="chakra-text css-1emqknf">Nov 23, 2021</p></div></a><a class="chakra-link css-15jbqyf" href="/post/watch-coronavirus-investigative-committee-in-germany-interviews-rabbi-chananya-weissman"><div class="css-arw2pw"><img alt="Watch: Coronavirus Investigative Committee in Germany interviews Rabbi Chananya Weissman" src="https://res.cloudinary.com/aflds/image/upload/q_auto,w_800,h_800,c_limit,f_webp/v1660814827/aflds/i_Stock_1269819070_0126524637.jpg" class="chakra-image css-bh4wo8"/></div><div class="css-79elbk"><h2 class="chakra-heading css-1tdb0oq">Watch: Coronavirus Investigative Committee in Germany interviews Rabbi Chananya Weissman</h2><p class="chakra-text css-1emqknf">Nov 23, 2021</p></div></a><a class="chakra-link css-15jbqyf" href="/post/listen-jerusalem-nutritional-consultant-recounts-day-fielding-post-vaccine-victim-calls"><div class="css-arw2pw"></div><div class="css-79elbk"><h2 class="chakra-heading css-1tdb0oq">Listen: Jerusalem nutritional consultant recounts day fielding post-vaccine victim calls</h2><p class="chakra-text css-1emqknf">Nov 23, 2021</p></div></a></div></div><div id="disqus_thread"></div></div></div></div><style data-emotion="css 1baz8ma">.css-1baz8ma{margin-top:64px;color:var(--chakra-colors-white);position:relative;background-repeat:no-repeat;overflow:hidden;scroll-snap-align:start;}@media print{.css-1baz8ma{display:none;}}</style><div class="css-1baz8ma"><style data-emotion="css 1t4iuk">.css-1t4iuk{width:100%;height:100%;position:absolute;inset:0px;object-fit:cover;}</style><video autoplay="" muted="" loop="" class="css-1t4iuk"><source src="https://res.cloudinary.com/aflds/video/upload/vc_auto,q_80/v1660751614/aflds/american-flag-loop_pj6dx3.mp4" type="video/mp4"/></video><style data-emotion="css 2f9g7l">.css-2f9g7l{width:100%;height:100%;display:none;position:absolute;inset:0px;background:rgba(0,0,0,.1);}@media screen and (min-width: 80em){.css-2f9g7l{display:block;}}</style><div class="css-2f9g7l"></div><style data-emotion="css oo5qou">.css-oo5qou{width:100%;height:100%;position:relative;padding-top:50px;}@media screen and (min-width: 48em){.css-oo5qou{padding-top:100px;}}</style><div class="css-oo5qou"><style data-emotion="css 148c4jx">.css-148c4jx{height:100%;display:none;position:absolute;bottom:0px;right:0px;-webkit-transform:translateX(524px);-moz-transform:translateX(524px);-ms-transform:translateX(524px);transform:translateX(524px);}@media screen and (min-width: 80em){.css-148c4jx{display:block;}}</style><figure class="css-148c4jx"><img alt="Americas Frontline Doctors" src="/_next/static/media/header-doctor.8ea6000a.webp" class="chakra-image css-0"/></figure><style data-emotion="css 1wgcs8l">.css-1wgcs8l{width:100%;-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;max-width:1250px;-webkit-padding-start:1rem;padding-inline-start:1rem;-webkit-padding-end:1rem;padding-inline-end:1rem;position:relative;}</style><div class="chakra-container css-1wgcs8l"><a class="chakra-link css-6o1uuj" href="https://americasfrontlinedoctors.org/"><style data-emotion="css 12b1ix6">.css-12b1ix6{width:250px;margin-left:0px;margin-bottom:20px;}@media screen and (min-width: 48em){.css-12b1ix6{width:400px;margin-left:-50px;}}</style><img alt="America&#x27;s Frontline Doctors Logo" src="/_next/static/media/aflds-logo-white.6a7ff7fc.svg" class="chakra-image css-12b1ix6"/></a><style data-emotion="css 13j9mn9">.css-13j9mn9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-13j9mn9"><style data-emotion="css c9sy13">.css-c9sy13{font-family:var(--chakra-fonts-heading);font-weight:900;font-size:27px;line-height:1.33;margin-bottom:20px;text-transform:uppercase;}@media screen and (min-width: 48em){.css-c9sy13{line-height:1.2;}}</style><h2 class="chakra-heading css-c9sy13">Support the cause</h2><style data-emotion="css vppfdk">.css-vppfdk{font-size:19px;max-width:500px;line-height:1.3em;margin-bottom:30px;}</style><p class="chakra-text css-vppfdk">Donations raised will support our efforts to educate the American public and political leaders.</p><style data-emotion="css 1t9a13q">.css-1t9a13q{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;line-height:1.2;border-radius:4px;font-weight:500;transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:var(--chakra-sizes-10);min-width:var(--chakra-sizes-10);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:40px;padding-inline-start:40px;-webkit-padding-end:40px;padding-inline-end:40px;background:var(--chakra-colors-primary-500);color:var(--chakra-colors-white);text-transform:uppercase;padding-top:30px;padding-bottom:30px;box-shadow:0px 3px 6px rgba(0,0,0,.16);}.css-1t9a13q:focus,.css-1t9a13q[data-focus]{outline:2px solid transparent;outline-offset:2px;}.css-1t9a13q[disabled],.css-1t9a13q[aria-disabled=true],.css-1t9a13q[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-1t9a13q:hover,.css-1t9a13q[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-1t9a13q:active,.css-1t9a13q[data-active]{background:var(--chakra-colors-primary-700);}</style><style data-emotion="css 17apt4a">.css-17apt4a{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:auto;line-height:1.2;border-radius:4px;font-weight:500;transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:var(--chakra-sizes-10);min-width:var(--chakra-sizes-10);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:40px;padding-inline-start:40px;-webkit-padding-end:40px;padding-inline-end:40px;background:var(--chakra-colors-primary-500);color:var(--chakra-colors-white);text-transform:uppercase;padding-top:30px;padding-bottom:30px;box-shadow:0px 3px 6px rgba(0,0,0,.16);}.css-17apt4a:hover,.css-17apt4a[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-17apt4a:focus,.css-17apt4a[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-17apt4a:focus,.css-17apt4a[data-focus]{outline:2px solid transparent;outline-offset:2px;}.css-17apt4a[disabled],.css-17apt4a[aria-disabled=true],.css-17apt4a[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-17apt4a:hover,.css-17apt4a[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-17apt4a:active,.css-17apt4a[data-active]{background:var(--chakra-colors-primary-700);}</style><a class="chakra-link chakra-button css-17apt4a" href="https://americasfrontlinedoctors.org/join-us/">Join Us<!-- --></a></div><style data-emotion="css bscjsq">.css-bscjsq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-top:100px;margin-bottom:24px;}</style><div class="css-bscjsq"><style data-emotion="css 1m31t87">.css-1m31t87{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:var(--chakra-colors-white);display:inline-block;text-transform:uppercase;letter-spacing:1px;font-size:12px;font-weight:500;}.css-1m31t87:hover,.css-1m31t87[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-1m31t87:focus,.css-1m31t87[data-focus]{outline:2px solid transparent;outline-offset:2px;}</style><a class="chakra-link css-1m31t87" href="https://americasfrontlinedoctors.org/privacypolicy/">Privacy Policy</a></div></div></div></div><style data-emotion="css xdmhn7">.css-xdmhn7{width:100%;position:fixed;bottom:0px;left:0px;background:var(--chakra-colors-black);z-index:100;}@media print{.css-xdmhn7{display:none;}}</style><div class="css-xdmhn7" style="transform:translateY(100px) translateZ(0)"><style data-emotion="css 19124hj">.css-19124hj{width:100%;-webkit-margin-start:auto;margin-inline-start:auto;-webkit-margin-end:auto;margin-inline-end:auto;max-width:1250px;-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}@media screen and (min-width: 62em){.css-19124hj{-webkit-padding-start:16px;padding-inline-start:16px;-webkit-padding-end:16px;padding-inline-end:16px;}}</style><div class="chakra-container css-19124hj"><style data-emotion="css 1k4f5j8">.css-1k4f5j8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:4px;background:var(--chakra-colors-black);z-index:999;}</style><div class="css-1k4f5j8"><style data-emotion="css cdyzqz">.css-cdyzqz{position:relative;cursor:pointer;width:100%;}@media screen and (min-width: 62em){.css-cdyzqz{display:none;}}.css-cdyzqz[disabled],.css-cdyzqz[aria-disabled=true],.css-cdyzqz[data-disabled]{opacity:0.6;cursor:default;pointer-events:none;}</style><div tabindex="-1" style="position:relative;touch-action:none;-webkit-tap-highlight-color:rgba(0,0,0,0);user-select:none;outline:0;padding-top:0;padding-bottom:0" class="chakra-slider css-cdyzqz"><style data-emotion="css 106mg5h">.css-106mg5h{overflow:hidden;border-radius:0px;background:rgba(255,255,255,0.16);height:4px;}.css-106mg5h[disabled],.css-106mg5h[aria-disabled=true],.css-106mg5h[data-disabled]{background:var(--chakra-colors-gray-300);}</style><div id="slider-track-1" style="position:absolute;top:50%;transform:translateY(-50%);width:100%" class="chakra-slider__track css-106mg5h"><style data-emotion="css 1oxb8rc">.css-1oxb8rc{width:inherit;height:inherit;background:rgba(255,255,255,0.16);border-radius:0px;}</style><div style="position:absolute;top:50%;transform:translateY(-50%);width:0%;left:0%" class="chakra-slider__filled-track css-1oxb8rc"></div></div><style data-emotion="css ops9s0">.css-ops9s0{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;position:absolute;outline:2px solid transparent;outline-offset:2px;z-index:1;border-radius:var(--chakra-radii-full);background:var(--chakra-colors-white);box-shadow:var(--chakra-shadows-base);border:1px solid;border-color:var(--chakra-colors-transparent);transition-property:transform;transition-duration:var(--chakra-transition-duration-normal);top:50%;-webkit-transform:translate(-50%, -50%)!important;-moz-transform:translate(-50%, -50%)!important;-ms-transform:translate(-50%, -50%)!important;transform:translate(-50%, -50%)!important;width:14px;height:14px;}.css-ops9s0:focus,.css-ops9s0[data-focus]{outline:2px solid transparent;outline-offset:2px;}.css-ops9s0[disabled],.css-ops9s0[aria-disabled=true],.css-ops9s0[data-disabled]{background:var(--chakra-colors-gray-300);}.css-ops9s0:active,.css-ops9s0[data-active]{-webkit-transform:translateY(-50%) scale(1.15);-moz-transform:translateY(-50%) scale(1.15);-ms-transform:translateY(-50%) scale(1.15);transform:translateY(-50%) scale(1.15);}</style><div role="slider" tabindex="0" id="slider-thumb-1" aria-valuemin="0" aria-valuemax="1" aria-valuenow="0" aria-orientation="horizontal" style="position:absolute;user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;touch-action:none;left:calc(0% - 0px)" class="chakra-slider__thumb css-ops9s0"></div><input type="hidden" value="0"/></div></div><style data-emotion="css qvumpd">.css-qvumpd{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;height:44px;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow:hidden;gap:24px;}@media screen and (min-width: 48em){.css-qvumpd{height:64px;-webkit-padding-start:16px;padding-inline-start:16px;-webkit-padding-end:16px;padding-inline-end:16px;}}@media screen and (min-width: 62em){.css-qvumpd{-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}}</style><div class="css-qvumpd"><style data-emotion="css uft6x1">.css-uft6x1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-width:168px;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:14px;}.css-uft6x1 w{width:100%;md:20.24%;}@media screen and (min-width: 48em){.css-uft6x1{min-width:212px;}}</style><div class="css-uft6x1"><div class="css-79elbk"><a class="chakra-link css-6o1uuj"><style data-emotion="css 1rqtykl">.css-1rqtykl{width:44px;height:44px;}</style><figure class="css-1rqtykl"></figure></a></div><style data-emotion="css 1p7qxde">.css-1p7qxde{display:grid;grid-template-rows:1fr 1fr;}</style><div class="css-1p7qxde"><div class="css-79elbk"><style data-emotion="css 1bfoy7g">.css-1bfoy7g{transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-fast);transition-timing-function:var(--chakra-transition-easing-ease-out);cursor:pointer;-webkit-text-decoration:none;text-decoration:none;outline:2px solid transparent;outline-offset:2px;color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;gap:12px;}.css-1bfoy7g:hover,.css-1bfoy7g[data-hover]{-webkit-text-decoration:none;text-decoration:none;}.css-1bfoy7g:focus,.css-1bfoy7g[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}</style><a class="chakra-link css-1bfoy7g" href="#"></a></div><div class="css-79elbk"><a class="chakra-link css-6o1uuj"><style data-emotion="css 11jot0w">.css-11jot0w{color:var(--chakra-colors-white);font-size:8px;font-weight:var(--chakra-fontWeights-medium);overflow:hidden;text-overflow:ellipsis;display:-webkit-box;-webkit-box-orient:vertical;-webkit-line-clamp:var(--chakra-line-clamp);--chakra-line-clamp:1;opacity:0.8;}@media screen and (min-width: 48em){.css-11jot0w{font-size:10px;opacity:1;}}</style><span class="chakra-text css-11jot0w">Americas Frontline Doctors</span></a></div></div></div><style data-emotion="css md9ack">.css-md9ack{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:50.76%;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:32px;}@media screen and (min-width: 48em){.css-md9ack{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}@media screen and (min-width: 62em){.css-md9ack{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div class="css-md9ack"><style data-emotion="css n88iv4">.css-n88iv4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;-webkit-box-flex-flow:row nowrap;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;gap:2px;}</style><div class="css-n88iv4"><style data-emotion="css 1alq9hp">.css-1alq9hp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:28px;line-height:1.2;border-radius:4px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:32px;min-width:28px;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:transparent.500;color:var(--chakra-colors-white);padding:0px;}.css-1alq9hp:focus,.css-1alq9hp[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-1alq9hp[disabled],.css-1alq9hp[aria-disabled=true],.css-1alq9hp[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-1alq9hp:hover,.css-1alq9hp[data-hover]{background:transparent.600;}.css-1alq9hp:hover[disabled],.css-1alq9hp[data-hover][disabled],.css-1alq9hp:hover[aria-disabled=true],.css-1alq9hp[data-hover][aria-disabled=true],.css-1alq9hp:hover[data-disabled],.css-1alq9hp[data-hover][data-disabled]{background:transparent.500;}.css-1alq9hp:active,.css-1alq9hp[data-active]{background:transparent.700;}</style><button type="button" class="chakra-button css-1alq9hp" aria-label="Back"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="20" width="20" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M6 6h2v12H6zm3.5 6l8.5 6V6z"></path></svg></button><style data-emotion="css jv0puy">.css-jv0puy{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:40px;line-height:1.2;border-radius:var(--chakra-radii-full);font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:40px;min-width:var(--chakra-sizes-10);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:var(--chakra-colors-primary-500);color:var(--chakra-colors-white);padding:0px;-webkit-transition:-webkit-transform 0ms;transition:transform 0ms;}.css-jv0puy:focus,.css-jv0puy[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-jv0puy[disabled],.css-jv0puy[aria-disabled=true],.css-jv0puy[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-jv0puy:hover,.css-jv0puy[data-hover]{background:var(--chakra-colors-primary-600);}.css-jv0puy:hover[disabled],.css-jv0puy[data-hover][disabled],.css-jv0puy:hover[aria-disabled=true],.css-jv0puy[data-hover][aria-disabled=true],.css-jv0puy:hover[data-disabled],.css-jv0puy[data-hover][data-disabled]{background:var(--chakra-colors-primary-500);}.css-jv0puy:active,.css-jv0puy[data-active]{-webkit-transform:scale(.97);-moz-transform:scale(.97);-ms-transform:scale(.97);transform:scale(.97);}</style><button type="button" class="chakra-button css-jv0puy" aria-label="Play"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="20" width="20" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M8 5v14l11-7z"></path></svg></button><button type="button" class="chakra-button css-1alq9hp" aria-label="Next"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="20" width="20" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M6 18l8.5-6L6 6v12zM16 6v12h2V6h-2z"></path></svg></button></div><style data-emotion="css 3adou5">.css-3adou5{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;width:100%;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:12px;}@media screen and (min-width: 62em){.css-3adou5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-3adou5"><style data-emotion="css 1sbhi4j">.css-1sbhi4j{color:var(--chakra-colors-white);font-size:12px;font-weight:var(--chakra-fontWeights-medium);}</style><div class="css-1sbhi4j">0:00</div><style data-emotion="css 1lads1q">.css-1lads1q{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:100%;}</style><div class="css-1lads1q"><style data-emotion="css fnc3w6">.css-fnc3w6{display:inline-block;position:relative;cursor:pointer;width:100%;padding-top:8px!important;padding-bottom:8px!important;}.css-fnc3w6[disabled],.css-fnc3w6[aria-disabled=true],.css-fnc3w6[data-disabled]{opacity:0.6;cursor:default;pointer-events:none;}</style><div tabindex="-1" style="position:relative;touch-action:none;-webkit-tap-highlight-color:rgba(0,0,0,0);user-select:none;outline:0;padding-top:0;padding-bottom:0" class="chakra-slider css-fnc3w6"><style data-emotion="css 11a8kt1">.css-11a8kt1{overflow:hidden;border-radius:var(--chakra-radii-sm);background:rgba(255,255,255,0.16);height:4px;}.css-11a8kt1[disabled],.css-11a8kt1[aria-disabled=true],.css-11a8kt1[data-disabled]{background:var(--chakra-colors-gray-300);}</style><div id="slider-track-1" style="position:absolute;top:50%;transform:translateY(-50%);width:100%" class="chakra-slider__track css-11a8kt1"><style data-emotion="css puyov9">.css-puyov9{width:inherit;height:inherit;background:rgba(255,255,255,0.16);border-radius:var(--chakra-radii-sm);}</style><div style="position:absolute;top:50%;transform:translateY(-50%);width:0%;left:0%" class="chakra-slider__filled-track css-puyov9"></div></div><div role="slider" tabindex="0" id="slider-thumb-1" aria-valuemin="0" aria-valuemax="1" aria-valuenow="0" aria-orientation="horizontal" style="position:absolute;user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;touch-action:none;left:calc(0% - 0px)" class="chakra-slider__thumb css-ops9s0"></div><input type="hidden" value="0"/></div></div><div class="css-1sbhi4j">0:00</div></div><style data-emotion="css 7scp0c">.css-7scp0c{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-box-flex-flow:row nowrap;-webkit-flex-flow:row nowrap;-ms-flex-flow:row nowrap;flex-flow:row nowrap;gap:2px;}</style><div class="css-7scp0c"><style data-emotion="css 1ryt7qb">.css-1ryt7qb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:32px;line-height:1.2;border-radius:4px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:32px;min-width:24px;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:transparent.500;color:var(--chakra-colors-white);padding:0px;margin-right:4px;}.css-1ryt7qb:focus,.css-1ryt7qb[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-1ryt7qb[disabled],.css-1ryt7qb[aria-disabled=true],.css-1ryt7qb[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-1ryt7qb:hover,.css-1ryt7qb[data-hover]{background:transparent.600;}.css-1ryt7qb:hover[disabled],.css-1ryt7qb[data-hover][disabled],.css-1ryt7qb:hover[aria-disabled=true],.css-1ryt7qb[data-hover][aria-disabled=true],.css-1ryt7qb:hover[data-disabled],.css-1ryt7qb[data-hover][data-disabled]{background:transparent.500;}.css-1ryt7qb:active,.css-1ryt7qb[data-active]{background:transparent.700;}</style><button type="button" class="chakra-button css-1ryt7qb" aria-label="Playing"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="20" width="20" xmlns="http://www.w3.org/2000/svg"><polygon points="11 5 6 9 2 9 2 15 6 15 11 19 11 5"></polygon><path d="M19.07 4.93a10 10 0 0 1 0 14.14M15.54 8.46a5 5 0 0 1 0 7.07"></path></svg></button><style data-emotion="css fyttp7">.css-fyttp7{display:inline-block;position:relative;cursor:pointer;width:80px;}.css-fyttp7[disabled],.css-fyttp7[aria-disabled=true],.css-fyttp7[data-disabled]{opacity:0.6;cursor:default;pointer-events:none;}</style><div tabindex="-1" style="position:relative;touch-action:none;-webkit-tap-highlight-color:rgba(0,0,0,0);user-select:none;outline:0;padding-top:0;padding-bottom:0" class="chakra-slider css-fyttp7"><div id="slider-track-1" style="position:absolute;top:50%;transform:translateY(-50%);width:100%" class="chakra-slider__track css-11a8kt1"><style data-emotion="css 1onti64">.css-1onti64{width:inherit;height:inherit;background:rgba(255,255,255,0.16);border-radius:9999px;}</style><div style="position:absolute;top:50%;transform:translateY(-50%);width:100%;left:0%" class="chakra-slider__filled-track css-1onti64"></div></div><div role="slider" tabindex="0" id="slider-thumb-1" aria-valuemin="0" aria-valuemax="1" aria-valuenow="1" aria-orientation="horizontal" style="position:absolute;user-select:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;touch-action:none;left:calc(100% - 0px)" class="chakra-slider__thumb css-ops9s0"></div><input type="hidden" value="1"/></div></div></div><style data-emotion="css 1p7q350">.css-1p7q350{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;width:30%;min-width:128px;-webkit-padding-start:6px;padding-inline-start:6px;-webkit-padding-end:6px;padding-inline-end:6px;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;gap:14px;}@media screen and (min-width: 30em){.css-1p7q350{min-width:208px;-webkit-padding-start:2px;padding-inline-start:2px;-webkit-padding-end:2px;padding-inline-end:2px;}}@media screen and (min-width: 48em){.css-1p7q350{-webkit-padding-start:0px;padding-inline-start:0px;-webkit-padding-end:0px;padding-inline-end:0px;}}</style><div class="css-1p7q350"><style data-emotion="css 1pv6r1e">.css-1pv6r1e{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;gap:20px;}</style><div class="css-1pv6r1e"><style data-emotion="css 1pclu9a">.css-1pclu9a{display:none;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:32px;line-height:1.2;border-radius:4px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:32px;min-width:var(--chakra-sizes-10);font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:transparent.500;color:var(--chakra-colors-white);padding:0px;}@media screen and (min-width: 62em){.css-1pclu9a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}.css-1pclu9a:focus,.css-1pclu9a[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-1pclu9a[disabled],.css-1pclu9a[aria-disabled=true],.css-1pclu9a[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-1pclu9a:hover,.css-1pclu9a[data-hover]{background:transparent.600;}.css-1pclu9a:hover[disabled],.css-1pclu9a[data-hover][disabled],.css-1pclu9a:hover[aria-disabled=true],.css-1pclu9a[data-hover][aria-disabled=true],.css-1pclu9a:hover[data-disabled],.css-1pclu9a[data-hover][data-disabled]{background:transparent.500;}.css-1pclu9a:active,.css-1pclu9a[data-active]{background:transparent.700;}</style><button type="button" class="chakra-button css-1pclu9a" aria-label="Restart"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="20" width="20" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M17.65 6.35A7.958 7.958 0 0012 4c-4.42 0-7.99 3.58-7.99 8s3.57 8 7.99 8c3.73 0 6.84-2.55 7.73-6h-2.08A5.99 5.99 0 0112 18c-3.31 0-6-2.69-6-6s2.69-6 6-6c1.66 0 3.14.69 4.22 1.78L13 11h7V4l-2.35 2.35z"></path></svg></button><a class="chakra-link css-6o1uuj" href="/radio/collection"><style data-emotion="css 1rm5uva">.css-1rm5uva{display:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;gap:8px;border-bottom:1px solid white;padding:4px 6px;color:var(--chakra-colors-white);font-size:14px;font-weight:var(--chakra-fontWeights-bold);}@media screen and (min-width: 48em){.css-1rm5uva{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><a aria-label="Queue" class="css-1rm5uva"><style data-emotion="css epvm6">.css-epvm6{white-space:nowrap;}</style><span class="chakra-text css-epvm6">Additional Episodes</span><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="12" width="12" xmlns="http://www.w3.org/2000/svg"><path d="M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z"></path></svg></a></a><style data-emotion="css 1q590ld">.css-1q590ld{display:none;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;outline:2px solid transparent;outline-offset:2px;transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);color:var(--chakra-colors-white);}@media screen and (min-width: 48em){.css-1q590ld{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><button id="menu-button-1" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-1" class="chakra-menu__menu-button css-1q590ld"><span class="css-xl71ch"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M3 9.5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm5 0a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm5 0a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"></path></svg></span></button><style data-emotion="css r6z5ec">.css-r6z5ec{z-index:1;}</style><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><style data-emotion="css vu8h38">.css-vu8h38{outline:2px solid transparent;outline-offset:2px;background:#0a0a0a;box-shadow:var(--chakra-shadows-sm);color:inherit;min-width:var(--chakra-sizes-3xs);padding-top:var(--chakra-space-2);padding-bottom:var(--chakra-space-2);z-index:1;border-radius:var(--chakra-radii-md);border-width:1px;border:0;}</style><div tabindex="-1" role="menu" id="menu-list-1" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-vu8h38"><style data-emotion="css 1041p75">.css-1041p75{-webkit-text-decoration:none;text-decoration:none;color:var(--chakra-colors-white);-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:start;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;outline:2px solid transparent;outline-offset:2px;padding-top:0.4rem;padding-bottom:0.4rem;-webkit-padding-start:0.8rem;padding-inline-start:0.8rem;-webkit-padding-end:0.8rem;padding-inline-end:0.8rem;transition-property:var(--chakra-transition-property-background);transition-duration:var(--chakra-transition-duration-ultra-fast);transition-timing-function:var(--chakra-transition-easing-ease-in);font-size:14px;background:#0a0a0a;}.css-1041p75:focus,.css-1041p75[data-focus]{outline:2px solid transparent;outline-offset:2px;}.css-1041p75:active,.css-1041p75[data-active]{background:var(--chakra-colors-gray-200);}.css-1041p75[aria-expanded=true],.css-1041p75[data-expanded]{background:var(--chakra-colors-gray-100);}.css-1041p75[disabled],.css-1041p75[aria-disabled=true],.css-1041p75[data-disabled]{opacity:0.4;cursor:not-allowed;}.css-1041p75:hover,.css-1041p75[data-hover]{background:#0a0a0a;}</style><button type="button" id="menu-list-1-menuitem-1" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-1041p75"><style data-emotion="css 15v20fh">.css-15v20fh{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;font-size:0.8em;-webkit-margin-end:0.75rem;margin-inline-end:0.75rem;}</style><span class="chakra-menu__icon-wrapper css-15v20fh"><style data-emotion="css onkibi">.css-onkibi{width:1em;height:1em;display:inline-block;line-height:1em;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;color:currentColor;vertical-align:middle;}</style><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon chakra-menu__icon css-onkibi" stroke-width="2" aria-hidden="true"><path fill="currentColor" d="M.439,21.44a1.5,1.5,0,0,0,2.122,2.121L11.823,14.3a.25.25,0,0,1,.354,0l9.262,9.263a1.5,1.5,0,1,0,2.122-2.121L14.3,12.177a.25.25,0,0,1,0-.354l9.263-9.262A1.5,1.5,0,0,0,21.439.44L12.177,9.7a.25.25,0,0,1-.354,0L2.561.44A1.5,1.5,0,0,0,.439,2.561L9.7,11.823a.25.25,0,0,1,0,.354Z"></path></svg></span><span style="pointer-events:none;flex:1">Close Radio</span></button></div></div><style data-emotion="css kna8xv">.css-kna8xv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;gap:16px;padding-right:8px;}@media screen and (min-width: 48em){.css-kna8xv{display:none;}}</style><div class="css-kna8xv"><style data-emotion="css dce2m2">.css-dce2m2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-padding-start:4px;padding-inline-start:4px;-webkit-padding-end:4px;padding-inline-end:4px;}</style><div class="css-dce2m2"><style data-emotion="css 1oil8r5">.css-1oil8r5{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:24px;line-height:1.2;border-radius:4px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:32px;min-width:auto;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:transparent.500;color:var(--chakra-colors-white);padding:0px;}.css-1oil8r5:focus,.css-1oil8r5[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-1oil8r5[disabled],.css-1oil8r5[aria-disabled=true],.css-1oil8r5[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-1oil8r5:hover,.css-1oil8r5[data-hover]{background:transparent.600;}.css-1oil8r5:hover[disabled],.css-1oil8r5[data-hover][disabled],.css-1oil8r5:hover[aria-disabled=true],.css-1oil8r5[data-hover][aria-disabled=true],.css-1oil8r5:hover[data-disabled],.css-1oil8r5[data-hover][data-disabled]{background:transparent.500;}.css-1oil8r5:active,.css-1oil8r5[data-active]{background:transparent.700;}</style><button type="button" class="chakra-button css-1oil8r5" aria-label="Previous"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M6 6h2v12H6zm3.5 6l8.5 6V6z"></path></svg></button><style data-emotion="css cltfg9">.css-cltfg9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;position:relative;white-space:nowrap;vertical-align:middle;outline:2px solid transparent;outline-offset:2px;width:32px;line-height:1.2;border-radius:9999px;font-weight:var(--chakra-fontWeights-semibold);transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);font-family:Roboto,sans-serif;height:32px;min-width:auto;font-size:var(--chakra-fontSizes-md);-webkit-padding-start:var(--chakra-space-4);padding-inline-start:var(--chakra-space-4);-webkit-padding-end:var(--chakra-space-4);padding-inline-end:var(--chakra-space-4);background:var(--chakra-colors-primary-500);color:var(--chakra-colors-white);padding:0px;}.css-cltfg9:focus,.css-cltfg9[data-focus]{box-shadow:unset;outline:2px solid transparent;outline-offset:2px;}.css-cltfg9[disabled],.css-cltfg9[aria-disabled=true],.css-cltfg9[data-disabled]{opacity:0.4;cursor:not-allowed;box-shadow:var(--chakra-shadows-none);}.css-cltfg9:hover,.css-cltfg9[data-hover]{background:var(--chakra-colors-primary-600);}.css-cltfg9:hover[disabled],.css-cltfg9[data-hover][disabled],.css-cltfg9:hover[aria-disabled=true],.css-cltfg9[data-hover][aria-disabled=true],.css-cltfg9:hover[data-disabled],.css-cltfg9[data-hover][data-disabled]{background:var(--chakra-colors-primary-500);}.css-cltfg9:active,.css-cltfg9[data-active]{background:var(--chakra-colors-primary-700);}</style><button type="button" class="chakra-button css-cltfg9" aria-label="Paused"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="20" width="20" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M8 5v14l11-7z"></path></svg></button><button type="button" class="chakra-button css-1oil8r5" aria-label="Next"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M0 0h24v24H0z"></path><path d="M6 18l8.5-6L6 6v12zM16 6v12h2V6h-2z"></path></svg></button></div><style data-emotion="css 91g4iq">.css-91g4iq{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;outline:2px solid transparent;outline-offset:2px;transition-property:var(--chakra-transition-property-common);transition-duration:var(--chakra-transition-duration-normal);color:var(--chakra-colors-white);}</style><button id="menu-button-1" aria-expanded="false" aria-haspopup="menu" aria-controls="menu-list-1" class="chakra-menu__menu-button css-91g4iq"><span class="css-xl71ch"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 16 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><path d="M3 9.5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm5 0a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm5 0a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"></path></svg></span></button><div style="visibility:hidden;position:absolute;min-width:max-content;inset:0 auto auto 0" class="css-r6z5ec"><div tabindex="-1" role="menu" id="menu-list-1" style="transform-origin:var(--popper-transform-origin);opacity:0;visibility:hidden;transform:scale(0.8) translateZ(0)" aria-orientation="vertical" class="chakra-menu__menu-list css-vu8h38"><button type="button" id="menu-list-1-menuitem-1" role="menuitem" tabindex="0" class="chakra-menu__menuitem css-1041p75"><span class="chakra-menu__icon-wrapper css-15v20fh"><svg viewBox="0 0 24 24" focusable="false" class="chakra-icon chakra-menu__icon css-onkibi" stroke-width="2" aria-hidden="true"><path fill="currentColor" d="M.439,21.44a1.5,1.5,0,0,0,2.122,2.121L11.823,14.3a.25.25,0,0,1,.354,0l9.262,9.263a1.5,1.5,0,1,0,2.122-2.121L14.3,12.177a.25.25,0,0,1,0-.354l9.263-9.262A1.5,1.5,0,0,0,21.439.44L12.177,9.7a.25.25,0,0,1-.354,0L2.561.44A1.5,1.5,0,0,0,.439,2.561L9.7,11.823a.25.25,0,0,1,0,.354Z"></path></svg></span><span style="pointer-events:none;flex:1">Close Radio</span></button></div></div></div></div></div></div></div></div></div><audio id="__radio-audio" style="width:0;height:0;position:absolute;top:0;left:0;opacity:0;pointer-events:none;user-select:none"><source/></audio><span></span></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>